Error when saving my settings after creating multiple rules

The #1 Professional, Time-Tested and Approved WordPress Plugin for Featured Images Forums Questions and Answers Error when saving my settings after creating multiple rules

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #16540
    Paulo Teixeira
    Participant

    Hello!

    I have an error when saving my settings after creating multiple rules.

    I think the problem is the various rules, but I definitely need them.

    I created 1 rule for each category and created 1 rule for each tag that are used in our blogs, so there are about 10~12 rules.

    In all, we have about 2,000 or 3,000 images in total.

    When I used a simple rule with about 1,000 images, it worked well, but now that I’ve decided to create something complete it doesn’t work.

    see the error below:
    http://prntscr.com/mq0hw0

    I have WP in the last version

    Thank you!
    Paulo Teixeira

    #16542
    Paulo Teixeira
    Participant

    Hello again!
    resolved, I just deleted and registered everything again.

Viewing 2 posts - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.

Choose your currency:

Close
Converted prices are for reference only - all orders are charged in € Euros (€) EUR.
  • USDUS Dollars ($)
  • EUREuros (€)
  • GBPPounds Sterling (£)
  • CADCanadian Dollars ($)
  • AUDAustralian Dollars ($)
  • BRLBrazilian Real (R$)
  • INRIndian Rupee (₹)
  • CZKCzech Koruna
  • DKKDanish Krone
  • HKDHong Kong Dollar ($)
  • HUFHungarian Forint
  • ILSIsraeli Shekel (₪)
  • JPYJapanese Yen (¥)
  • MYRMalaysian Ringgits
  • MXNMexican Peso ($)
  • NZDNew Zealand Dollar ($)
  • NOKNorwegian Krone
  • PHPPhilippine Pesos
  • PLNPolish Zloty
  • SGDSingapore Dollar ($)
  • SEKSwedish Krona
  • CHFSwiss Franc
  • TWDTaiwan New Dollars
  • THBThai Baht (฿)
  • TRYTurkish Lira (₺)
  • RUBRussian Rubles